copyright

©2010 Xerox® Corporation. Todos os direitos reservados. Direitos reservados de não publicação, de acordo com as leis de direitos autorais dos Estados Unidos. O conteúdo desta publicação não pode ser reproduzido em nenhuma forma sem permissão da Xerox® Corporation.

A proteção de direitos autorais reivindicada inclui qualquer forma e conteúdo de materiais e informações passíveis de direitos autorais, permitidos atualmente por leis estatutárias ou judiciais, ou doravante concedidos, incluindo, sem limitar-se a eles, materiais gerados a partir de programas de software que sejam exibidos na tela, tais como estilos, máscaras, ícones, exibições de telas, aparências, etc.

XEROX® e XEROX e Design®, Phaser®, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, ColorQube, Global Print Driver® e Mobile Express Driver são marcas registradas da Xerox® Corporation nos Estados Unidos e/ou outros países.

Versão do documento 1.0 Abril de 2010


Visão geral do Utilitário de Digitalização Xerox®

O Utilitário de Digitalização Xerox® permite controlar e gerenciar os arquivos de imagens digitalizadas no computador. Você pode:

  • Criar modelos para usar quando digitalizar imagens para o computador; consulte a guia Configurações de digitalização. Cada modelo especifica as configurações de digitalização a serem usadas. Você também pode criar modelos para digitalizar automaticamente as imagens para pastas específicas.
  • Exibir as imagens digitalizadas para o computador, copiá-las em pastas de arquivos, incluí-las como anexos em mensagens de e-mail ou excluí-las; consulte a guia Copiar para pasta e a guia Digitalizar para e-mail.


Miniaturas

Miniaturas são pequenas representações gráficas das imagens digitalizadas na guia Digitalizar para e-mail e na guia Copiar para pasta.

O nome atribuído à imagem, a resolução e o tamanho de arquivo serão exibidos ao lado de cada miniatura.

Se você mover o ponteiro sobre a miniatura, uma mensagem pop-up exibirá mais informações, incluindo:

  • Cor ou Preto e branco
  • Tipo de imagem digitalizada (fotos, gráficos, texto ou uma combinação de tudo)
  • Faces do original que foi digitalizado
  • Formato de arquivo, como PDF ou TIFF
  • Tamanho de página do original
  • Resolução
  • Tamanho do arquivo

Se você clicar duas vezes na miniatura, a imagem digitalizada abrirá no visualizador padrão de imagem para esse tipo de formato de arquivo ou perguntará se você deseja selecionar um aplicativo a ser usado.


Guia Digitalizar para e-mail

A guia Digitalizar para e-mail exibe miniaturas das imagens digitalizadas para o computador. Você pode copiá-las para uma mensagem de e-mail, excluí-las ou salvá-las em uma pasta (na guia Copiar para pasta). Você pode copiar uma imagem para várias pastas e mensagens de e-mail porque a miniatura não é removida dessa guia até ser excluída.

  • Perfis de e-mail: para salvar as configurações de e-mail usadas com freqüência, você pode criar perfis de e-mail. Esta lista suspensa contém os nomes dos perfis de e-mail salvos. Selecione um perfil para exibir o Nome do anexo básico salvo e as configurações de e-mail. Você também pode excluir um perfil.
  • Nome do anexo básico: digite o nome do anexo básico a ser usado para nomear as imagens digitalizadas. O Utilitário de Digitalização Xerox® adiciona automaticamente o nome básico ao nome do arquivo de imagem e exibe o nome do anexo após Exemplo.

    Nota: Por exemplo, se você digitalizar uma imagem às 10:15:09 em 27 de Abril de 2009 como um PDF e inserir o relatório de nome do novo arquivo no campo Nome do anexo básico, o verdadeiro nome do arquivo será: report_2009-04-27_10-15-09.pdf.

  • Para: especifique o endereço de e-mail. Você pode especificar mais endereços de e-mail se os separar com um ponto-e-vírgula (;), uma vírgula (,), ou um espaço ( ).
  • Cc: se quiser copiar outros endereços de e-mail, especifique-os nesta caixa. Você pode especificar mais endereços de e-mail se os separar com um ponto-e-vírgula (;), uma vírgula (,), ou um espaço ( ).
  • Assunto: especifique o texto (se houver) que deseja incluir na linha de assunto do e-mail.
  • Mensagem: especifique o texto (se houver) que deseja incluir na área de mensagem do e-mail.
  • Excluir imagem digitalizada: clique neste botão para excluir a imagem selecionada. A miniatura da imagem também é removida da guia Copiar para pasta.
  • Copiar para e-mail: clique nesse botão para enviar as imagens selecionadas como anexos em uma nova mensagem de e-mail.


Enviando imagens digitalizadas no e-mail

Acesse a guia Digitalizar para e-mail para enviar as imagens digitalizadas como anexos em uma mensagem de e-mail.

Nota: Os clientes de e-mail compatíveis incluem Outlook e Outlook Express.

Para salvar as configurações de e-mail usadas com freqüência, você pode criar perfis de e-mail. Para enviar imagens digitalizadas em uma mensagem de e-mail usando um perfil de e-mail:

  1. Na guia Digitalizar para e-mail, selecione a imagem que deseja enviar. Você pode selecionar mais de uma imagem mantendo pressionada a tecla Ctrl enquanto clica nas miniaturas de imagem.
  2. Na lista suspensa Perfis de e-mail, selecione o perfil desejado para exibir as configurações salvas.
  3. Se desejar, você pode alterar o Nome do anexo básico ou as configurações de e-mail.
  4. Clique no botão Copiar para e-mail para abrir o aplicativo de e-mail com as imagens selecionadas como anexos em uma nova mensagem de e-mail.
  5. Faça quaisquer alterações adicionais à mensagem e envie o e-mail.

Para enviar imagens digitalizadas em uma mensagem de e-mail sem usar um perfil de e-mail:

  1. Na guia Digitalizar para e-mail, selecione a imagem que deseja enviar. Você pode selecionar mais de uma imagem mantendo pressionada a tecla Ctrl enquanto clica nas miniaturas de imagem.
  2. Digite o nome do anexo na caixa Nome do anexo básico. O Utilitário de Digitalização Xerox® adiciona automaticamente o nome básico ao nome do arquivo de imagem e exibe o nome do anexo após Exemplo.

    Nota: Por exemplo, se você digitalizar uma imagem às 10:15:09 em 27 de Abril de 2009 como um PDF e inserir o relatório de nome do novo arquivo no campo Nome do anexo básico, o verdadeiro nome do arquivo será: report_2009-04-27_10-15-09.pdf.
  3. Especifique o endereço de e-mail na caixa Para. Você pode especificar mais endereços de e-mail se os separar com um ponto-e-vírgula (;), uma vírgula (,), ou um espaço ( ).
  4. Se quiser copiar outros endereços de e-mail, especifique-os na caixa Cc. Você pode especificar mais endereços de e-mail se os separar com um ponto-e-vírgula (;), uma vírgula (,), ou um espaço ( ).
  5. Se quiser incluir texto na linha de assunto do e-mail, especifique o texto na caixa Assunto.
  6. Se quiser incluir texto na mensagem do e-mail, especifique o texto na caixa Mensagem.
  7. Clique no botão Copiar para e-mail para enviar as imagens selecionadas como anexos em uma nova mensagem de e-mail.


Criando e excluindo perfis de e-mail

Para salvar as configurações de e-mail usadas com freqüência, você pode criar perfis de e-mail na guia Digitalizar para e-mail. Quando quiser enviar imagens digitalizadas em uma mensagem de e-mail, selecione o perfil para exibir facilmente as configurações de e-mail.

Para criar um perfil de e-mail:

  1. Informe o nome do perfil no campo Perfis de e-mail.
  2. Digite o nome do anexo básico para as imagens na caixa Nome do anexo básico. O Utilitário de Digitalização Xerox® adiciona automaticamente o nome básico ao nome do arquivo de imagem e exibe o nome do anexo após Exemplo.

    Nota: Por exemplo, se você digitalizar uma imagem às 10:15:09 em 27 de Abril de 2009 como um PDF e inserir o relatório de nome do novo arquivo no campo Nome do anexo básico, o verdadeiro nome do arquivo será: report_2009-04-27_10-15-09.pdf.
  3. Especifique os endereços de e-mail dos destinatários na caixas Para e Cc. Use ponto-e-vírgula (;), vírgula (,), ou espaço ( ) entre os endereços de e-mail.
  4. Se quiser, especifique o texto que deseja incluir na linha de assunto do e-mail na caixa Assunto e o texto que você deseja incluir na área de mensagem do e-mail na caixa Mensagem.
  5. Clique no botão Salvar. O nome do perfil é adicionado à lista suspensa Perfis de e-mail.

Para excluir um perfil de e-mail:

  1. Na lista suspensa Perfis de e-mail, selecione o perfil que deseja excluir.
  2. Clique no botão Excluir.
  3. Confirme se deseja excluir o perfil.


Guia Copiar para pasta

A guia Copiar para pasta exibe as miniaturas das imagens que foram digitalizadas para o seu computador. Você pode salvá-las em uma pasta, exclui-las ou copiá-las para uma mensagem de e-mail (na guia Digitalizar para e-mail). Você pode copiar uma imagem para várias pastas e mensagens de e-mail, já que a miniatura não será removida desta guia até que você a exclua.

  • Perfis de pasta: Para salvar as informações da pasta que você usa freqüentemente para salvar imagens, crie perfis de pasta. Este menu contém os nomes dos seus perfis de pasta salvos. Selecione um perfil para exibir o Nome do arquivo básico salvo e as configurações da pasta. Você também pode excluir um perfil.
  • Nome do arquivo básico: Digite o nome do anexo básico para nomear as imagens digitalizadas. O utilitário de digitalização Xerox® adiciona o nome básico ao nome do arquivo de imagem automaticamente e exibe esse nome depois do Exemplo.

    Nota: Por exemplo, se você digitalizar uma imagem às 10:15:07 de 27 de Abril de 2007 como PDF e, em seguida, digitar o relatório do novo nome do arquivo no campo Nome do arquivo básico, o nome do arquivo real será alterado para: report_2007-04-27_10-15-07.pdf.
  • Salvar para pasta: Digite o nome da pasta a ser usada para salvar as imagens ou clique em Procurar para localizar a pasta. A pasta pode estar no seu computador ou em outras unidades que podem ser acessadas por você.
  • Excluir imagem digitalizada: Clique nesta opção para excluir a imagem selecionada desta guia e da guia Digitalizar para e-mail.
  • Copiar para pasta: Clique nesta opção para copiar a imagem selecionada para a pasta especificada.


Salvando imagens em uma pasta

Acesse a guia Copiar para pasta para salvar as imagens digitalizadas em uma pasta específica.

Para salvar as informações da pasta que você usa com freqüência para salvar imagens, você pode criar perfis de pasta. Para salvar as imagens digitalizadas em uma pasta usando um perfil de pasta:

  1. Na guia Copiar para pasta, selecione a imagem. Você pode selecionar mais de uma imagem mantendo a tecla Ctrl pressionada enquanto clica nas miniaturas da imagem.
  2. Clique em Perfis de pasta e selecione um perfil para exibir as configurações salvas.
  3. Se desejar, altere o Nome do arquivo básico ou o local da pasta.
  4. Clique em Copiar para pasta para copiar as imagens selecionadas para a pasta.

Para salvar as imagens digitalizadas em uma pasta sem usar um perfil:

  1. Na guia Copiar para pasta, selecione a imagem. Você pode selecionar mais de uma imagem mantendo a tecla Ctrl pressionada enquanto clica nas miniaturas da imagem.
  2. Em Nome do arquivo básico, digite o nome da imagem. O utilitário de digitalização Xerox® adiciona o nome básico ao nome do arquivo de imagem e exibe esse nome depois do Exemplo.

    Nota: Por exemplo, se você digitalizar uma imagem às 10:15:07 de 27 de Abril de 2007 como PDF e, em seguida, digitar o relatório do novo nome do arquivo no campo Nome do arquivo básico, o nome do arquivo real será alterado para: report_2007-04-27_10-15-07.pdf.
  3. Em Salvar para pasta, digite o nome da pasta ou clique em Procurar para localizar a pasta. A pasta pode estar no disco rígido do seu computador ou em outras unidades que podem ser acessadas por você.
  4. Clique em Copiar para pasta para copiar as imagens selecionadas para a pasta.


Criando e excluindo perfis de pasta

Criação e Exclusão de Perfis de Pasta

Para salvar as informações da pasta que você usa freqüentemente para salvar imagens, crie perfis de pasta na guia Copiar para pasta. Para copiar as imagens digitalizadas, selecione o perfil para exibir as configurações da pasta.

Para criar um perfil de pasta:

  1. Em Perfis de pasta, digite o nome do perfil da pasta.
  2. Em Nome do arquivo básico, digite o nome do arquivo básico das imagens. O utilitário de digitalização Xerox® adiciona o nome do arquivo básico ao nome do arquivo de imagem e exibe esse nome depois do Exemplo.

    Nota: Por exemplo, se você digitalizar uma imagem às 10:15:07 de 27 de Abril de 2007 como PDF e, em seguida, digitar o relatório do novo nome do arquivo no campo Nome do arquivo básico, o nome do arquivo real será alterado para: report_2007-04-27_10-15-07.pdf.
  3. Em Salvar para pasta, digite o nome da pasta ou clique em Procurar para localizar a pasta. A pasta pode estar no disco rígido do seu computador ou em outras unidades que podem ser acessadas por você.
  4. Clique em Salvar para adicionar o nome do perfil de pasta aos Perfis de pasta.

Para excluir um perfil de pasta:

  1. Clique em Perfis de pasta e selecione o perfil.
  2. Clique em Excluir.
  3. Confirme se deseja excluir o perfil.


Excluindo imagens digitalizadas

Para remover uma imagem digitalizada da guia Digitalizar para e-mail e da guia Copiar para pasta:

  1. Selecione a miniatura da imagem que você deseja excluir. Você pode selecionar mais de uma imagem mantendo pressionada a tecla Ctrl enquanto clica nas miniaturas.
  2. Clique no botão Excluir imagem digitalizada.
  3. Confirme se deseja excluir a imagem.


Guia Configurações de digitalização

Use a guia Configurações de digitalização para criar modelos que especifiquem as configurações de digitalização a serem usadas nos seus trabalhos de digitalização. Isso economiza tempo durante a digitalização. Para salvar automaticamente as imagens digitalizadas em uma pasta específica, inclua as informações da pasta no modelo.

Nota: Se a impressora não suportar uma seleção, ela usará a configuração padrão.

Para ajustar as configurações de digitalização:

  • Cor de saída: Selecione uma das opções de cor a seguir: A imagem à esquerda se altera para refletir cada seleção.
    • Automático: Digitaliza as imagens compatíveis com os esquemas de cores originais.
    • Preto e branco: Digitaliza as imagens em preto e branco. Isso reduz o tamanho do arquivo das imagens digitalizadas.
    • Cores: Digitaliza as imagens em cores.
    • Tons de Cinza: Digitaliza as cores em tons de cinza. Isso reduz o tamanho do arquivo das imagens digitalizadas.
  • Tamanho do Original: Selecione o tamanho das páginas do original a serem digitalizadas ou selecione uma das opções a seguir:
    • Automático: Pré-digitaliza apenas a primeira página para determinar o tamanho.
    • Originais de tamanhos diferentes: Pré-digitaliza todas as páginas para determinar seus tamanhos.
  • Resolução: Selecione a resolução das imagens digitalizadas. Você pode alterar a resolução da digitalização dependendo da maneira com a qual você usará a imagem digitalizada. A resolução da digitalização afeta o tamanho e a qualidade da imagem do arquivo de imagem digitalizado.
  • Tipo do original: Selecione se o original contém mais fotos, gráficos, texto ou uma mistura de todos. Essa configuração otimiza a aparência da saída digitalizada de acordo com o conteúdo do original. A imagem à esquerda se altera para mostrar cada seleção.
  • Formato do arquivo: Selecione o formato a ser usado para salvar imagens como, por exemplo, PDF ou TIFF. A imagem à esquerda se altera para mostrar cada seleção.
  • Faces a Digitalizar: Selecione digitalizar uma face, duas faces ou duas faces com a segunda página girada dos originais. A imagem à esquerda se altera para mostrar cada seleção.

Para controlar o local das imagens digitalizadas:

  • Visualização da imagem no utilitário de digitalização Xerox®: Selecione esta opção para visualizar a imagem na guia Digitalizar para e-mail e na guia Copiar para pasta antes de enviar a imagem como um anexo de e-mail ou de salvar a imagem em uma pasta.
  • Enviar imagem diretamente para a pasta: Selecione esta opção para salvar automaticamente as imagens digitalizadas em uma pasta específica sem abrir o utilitário de digitalização Xerox®. Em seguida, insira as seguintes configurações da pasta:
    • Nome do arquivo básico: Digite o nome do arquivo básico para nomear as imagens digitalizadas. O utilitário de digitalização Xerox® adiciona o nome do arquivo básico ao nome do arquivo de imagem (que contém a data e a hora em que a imagem foi digitalizada) e exibe esse nome depois do Exemplo.

      Nota: Por exemplo, se você digitalizar uma imagem às 10:15:07 de 27 de Abril de 2007 como PDF e, em seguida, digitar o relatório do novo nome do arquivo no campo Nome do arquivo básico, o nome do arquivo real será alterado para: report_2007-04-27_10-15-07.pdf.
    • Salvar para pasta: Digite o nome da pasta a ser usada ou clique em Procurar para localizar a pasta. A pasta pode estar no disco rígido do seu computador ou em outras unidades que podem ser acessadas por você.
    • Salve uma cópia no utilitário de digitalização da Xerox®: Selecione esta opção para enviar as imagens para locais adicionais ou também inclui-las em mensagens de e-mail. As miniaturas das imagens são exibidas na guia Digitalizar para e-mail e na guia Copiar para pasta depois do salvamento de uma cópia no local especificado da pasta.

      Para salvar as imagens apenas na pasta especificada, desmarque esta caixa de seleção.

O menu Configurações do modelo salvas contém os nomes do seu modelo. Você pode criar um novo modelo e excluir um modelo. Quando você for digitalizar as imagens da impressora para o computador, selecione um desses modelos na impressora.


Criando modelos de digitalização

A lista suspensa Configurações do modelo salvas na guia Configurações de digitalização contém os nomes dos modelos de digitalização.

Para criar um novo modelo de digitalização:

  1. Faça alterações às configurações de digitalização exibidas nesta guia.
  2. Se você quiser salvar automaticamente as imagens digitalizadas em determinada pasta, selecione Enviar imagem diretamente para a pasta e insira as informações da pasta. Caso contrário, selecione Visualização da imagem no utilitário de digitalização da Xerox®.
  3. Digite o nome que você deseja dar ao modelo na caixa sob Configurações do modelo salvas.
  4. Clique no botão Salvar.

    O nome do novo modelo é adicionado à lista suspensa Configurações do modelo salvas.


Excluindo modelos de digitalização

A lista suspensa Configurações do modelo salvas na guia Configurações de digitalização contém os nomes dos modelos de digitalização.

Para excluir um modelo de digitalização:

  1. Selecione o modelo na lista suspensa Configurações do modelo salvas.
  2. Clique no botão Excluir.
  3. Confirme se deseja excluir o modelo.


Guia Sobre

Botão Sobre

Esse botão exibe o número da versão atual do Utilitário de Digitalização Xerox® e as informações de copyright.


Importando uma imagem para um aplicativo

Para importar uma imagem digitalizada para o seu computador:

  1. Inicie o aplicativo e abra o arquivo no qual deseja colocar a imagem.
  2. Selecione o item de menu para adquirir a imagem.

    Por exemplo, para inserir uma imagem em um documento do Microsoft Word XP, clique em Inserir, selecione Figura, em seguida, selecione Do Scanner ou Câmera, selecione o scanner e clique em Inserção personalizada.
  3. Selecione a miniatura da imagem a ser importada. Selecione mais de uma imagem pressionando a tecla Ctrl ao mesmo tempo em que clica nas imagens.

    Nota: Nem todos os aplicativos permitem que você importe todas as páginas de uma imagem TIFF de várias páginas ou várias imagens ao mesmo tempo. Para obter mais informações, verifique a documentação do seu aplicativo.
  4. Clique em Recuperar para importar a imagem.

    Nota: Para excluir a imagem selecionada, clique em Excluir.


Miniaturas

Miniaturas são pequenas representações gráficas das digitalizações na janela. A data e a hora em que a imagem foi digitalizada é exibida ao lado de cada miniatura.

Se você mover o ponteiro sobre a miniatura, uma mensagem pop-up exibirá mais informações, incluindo:

  • Cor ou Preto e branco
  • Tipo de original (gráficos, combinações, fotos ou texto)
  • Faces digitalizadas (1 face, 2 faces, 2 faces com face 2 girada)
  • Resolução
  • Tamanho


Propriedades do driver de digitalização

Para acessar as propriedades do driver de digitalização:

  1. Selecione uma das opções:
    • Iniciar > Configurações > Painel de Controle
    • Iniciar > Painel de Controle
  2. Clique duas vezes e em Scanners e câmeras.
  3. Clique com o botão direito do mouse no seu dispositivo multifuncional e selecione Propriedades.

Estas guias personalizadas são discutidas neste sistema de ajuda:

  • Guia Opções de digitalização
  • Guia Configurações
  • Guia Opções do administrador


Guia Opções de digitalização

A guia Opções de digitalização permite especificar as configurações dos trabalhos de digitalização associados ao modelo nomeado na guia Configurações do usuário.

Nota: Se a impressora não suportar uma configuração, ela usará a configuração padrão.

  • Cor de saída: Selecione uma das opções de cor a seguir:
    • Automático: Digitaliza as imagens compatíveis com os esquemas de cores originais.
    • Preto e branco: Digitaliza as imagens em preto e branco. Isso reduz o tamanho do arquivo das imagens digitalizadas.
    • Cores: Digitaliza as imagens em cores.
    • Tons de Cinza: Digitaliza as cores em tons de cinza. Isso reduz o tamanho do arquivo das imagens digitalizadas.
  • Formato do Documento: Selecione o formato da imagem como, por exemplo, PDF ou TIFF.
  • Faces a Digitalizar: Digitaliza uma face, duas faces ou duas faces com a segunda página girada dos originais.
  • Tamanho do Original: Selecione o tamanho das páginas do original a serem digitalizadas ou escolha uma das opções a seguir:
    • Automático: Pré-digitaliza apenas a primeira página para determinar o tamanho.
    • Originais de tamanhos diferentes: Pré-digitaliza todas as páginas para determinar seus tamanhos.
  • Resolução: Selecione a resolução das imagens digitalizadas. Você pode alterar a resolução da digitalização dependendo da maneira com a qual você usará a imagem digitalizada. A resolução da digitalização afeta o tamanho e a qualidade da imagem do arquivo de imagem digitalizado.
  • Excluir Imagem Após Importar: Selecione esta opção para excluir qualquer imagem digitalizada do utilitário de digitalização Xerox® depois de importar a imagem para o aplicativo.


Guia Configurações do usuário

Digite o nome do seu modelo de digitalização padrão usando a guia Configurações do usuário.

  • Nome do Modelo: Exibe o nome do modelo, que se baseia no nome de usuário, nome de domínio e no sufixo opcional.
  • Sufixo do modelo opcional: Se você quiser incluir um sufixo no final do nome de modelo padrão, insira-o nesta caixa.

Nota: Use o utilitário de digitalização Xerox® para configurar modelos adicionais. Os modelos do utilitário de digitalização Xerox® especificam as opções de digitalização a serem usadas e também podem especificar os destinos de pasta das imagens digitalizadas.


Guia Opções do administrador

A guia Opções do administrador mostra o endereço IP ou o nome DNS do dispositivo multifuncional. Se o Endereço IP ou o Nome DNS não tiverem sido definidos quando o driver foi instalado e você tiver privilégios de administrador, poderá definir o Endereço IP ou o Nome DNS. Caso contrário, ele será somente leitura.


Guia Configurações de segurança

Use a guia Configurações de segurança para adicionar a necessidade de uma senha ao digitalizar para o computador.

Nota: Essa guia está disponível somente para dispositivos multifuncionais Phaser.

Para definir uma senha:

  1. Marque a caixa de seleção Requerer senha para digitalizar para este computador.
  2. Digite um número de quatro dígitos para usar como senha na caixa Inserir senha.
  3. Digite o mesmo número na caixa Confirmar senha.
  4. Clique no botão Salvar senha para salvar essa senha.

Para remover a necessidade de senha, remova a marca de seleção da caixa Requerer senha para digitalizar para este computador.

Nota: Se você definir uma senha para digitalizar para o computador na guia Configurações do usuário em Propriedades TWAIN do dispositivo, essa senha será substituída pela senha definida na guia Configurações de segurança.